Show

Главная страница » Вопрос-ответ » Пропал звук в колонках, но работает в наушниках

Пропал звук в колонках, но работает в наушниках

1919
0
14 Фев 2018

Нет звука в колонках, но нет звука в наушниках! Колонки подключены к задней части, наушники к передней части, всё было до этого момента нормально, пока я не решил, сделать переключение между оборудованием не вытаскивая их, из компьютера, после окончании операции, звук в колонках пропал, тем не менее в проверке, по бегунку я вижу, что идут колебания, и якобы звук идёт, но его нет, я смотрел всё, и повышал звук, и увеличивал, и смотрел провода, всё было исправно! Помогите пожалуйста.

 

Дмитрий

Ответ эксперта:

Здравствуйте, Дмитрий!Для того чтобы решить ваш вопрос требуется знать, что именно вы сделали, что привело к подобной проблеме? Физически переподключали, меняли местами колонки и наушники? Проверяли их работоспособность на других устройствах? Откатывали систему на более раннее состояние?


На Ваш вопрос ответил:

АватарАндрей Пономарев
Профессиональная помощь в настройке, администрировании, переустановке любых программ и операционных систем семейства Windows.

подробнее

Добавить комментарий

 

Войти с помощью:

vkontakte facebook odnoklassniki yandex

Уважаемые читатели! Мы не приемлем в комментариях мат, оскорбления других участников, спам и ссылки на сторонние ресурсы, враждебные заявления в сторону администрации и посетителей ресурса. Комментарии, нарушающие правила сайта, будут удалены.
Обязательные поля отмечены *